Страницы: [1]   Вниз
Автор Тема: Штатное ГУ сид фл  (Прочитано 3870 раз)
0 Пользователей и 1 Гость смотрят эту тему.
Nelegal
  • Full Member
  • ***
  • Автор темы

  • Russian Federation Екатеринбург

    ODO 30100 km

  • Оффлайн Оффлайн
  • Сообщений: 100

  • Благодарности
    -Выданные: 4
    -Полученные: 4

  • Nelegal КЕД

В общем товарисчи трабл вот в чем : имеем Киа Сид фл Хэтч  5дур 2010 года с пробегом 127000 км, магнитола штатная, ничего не менялось, так как работало исправно и радовало хозяина,тоест меня. Но в последнее время стало происходить непонятное , а конкретно иногда при заводе двигателя, магнитола как и положено автоматически включается, но звук плоский, как из бочки, басов нет от слова совсем, тоесть весь эквалайзер , который я под себя подогнал, слетел на нет. При этом в настройках магнитолы все стоит как и стояло, все мои пресеты на месте... чудеса да и только. При следующем заводе двигала или же через день все встаёт на круги своя, звук возвращается к моим настройкам. В последние наверное 2 месяца звук перестал возвращаться в исходное состояние. Путем нехитрых манипуляций, я научился его возвращать обратно, но так не дело ездить. А возвращаю я его следующим образом : путем зажатия кнопки setup на 10 сек мы попадаем в расширенное меню, где оч много всяких настроек и параметров, можно посмотреть версию прошивки магнитолы, напряжение борт сети и ТД и ТП . Так вот в этих настройках я дохожу до пункта audio setting , хоть у меня и стоит on, я принудительно его выключаю и включаю обратно , и о чудо... при увеличении звука  настройки возвращаются, бас мид и все остальное восстанавливается. Но это только до того момента , пока не заглушишь двигатель или не нажмёшь на кнопку mute, иначе все опять слетает. Куда копать , у кого было, кто как победил ???
Записан
стоял перед выбором ... выбрал сидора.
KostyaFesee
  • Новичок
  • *

  • Afghanistan Россия

    ODO 0 km

  • Оффлайн Оффлайн
  • Сообщений: 5

  • Благодарности
    -Выданные: 0
    -Полученные: 0

    • Сэндвич-панели
-3

Пробег 1500, недавно услышал, что на холодном двигателе появился посторонний звук - какой-то скрежет или задевание, пропадает при выжатом сцеплении, а также после длительной поездки и полного прогрева двигателя. Очень неприятный момент. Ехать к дилеру за 250 км очень не хочется, тем более что двигатель прогреется и ничего постороннего услышать не удастся. Может у кого было такое, подскажите?
AlexRT
  • Hero Member
  • *****

  • Tajikistan

    ODO 46000 km

  • Оффлайн Оффлайн
  • Сообщений: 19118

  • Благодарности
    -Выданные: 107
    -Полученные: 257

  • scio me nihil scire или scio me nescire
0

это штатное гу шумит
Записан
Страницы: [1]   Вверх

Чтобы прокомментировать данную тему, или создать новую зарегистрируйтесь или зайдите на форум под своей учетной записью.


 

Новые коментарии к фотографиям галереи
Два кобеля ))) первый слева: брат самку хочешь? Тот с грустной мордой: канэшна брат, да гдеж её взять то? Да уж, пойдём диван пороть ))))
В крупном городе - правую. Она поменьше, втискиваться при парковке удобнее.
Миновали. В марте парню два года.
     1   настроить
или быстрая регистрация и вход через ВК

читайте также:

Новые фотографии ↓
Вce новые фото →
Рейтинг автосервисов kia ↓
Каширка 39 (Москва) →  69 

FAVORIT MOTORS СЕВЕР (Москва) →  51 


АвтоГЕРМЕС (Москва) →  39 

АВТО-СТАРТ 15 КМ МКАД (Москва) →  35 


Весь рейтинг сервисов kia →
Чтобы добавить свой отзыв о сервисе - зарегистрируйся


  Мобильная версия Контакты администрации
Реклама: