форум kia ceed > Вопросы эксплуатации > kia ceed, kia ceed fl (2007-2011) > Электрика (Модераторы: MIK, Altar)

 

Отказали приборы панели и бортовой компьютер

Страницы: [1] 2 3 ... 17   Вниз
Автор Тема: Отказали приборы панели и бортовой компьютер  (Прочитано 57148 раз)
0 Пользователей и 1 Гость смотрят эту тему.
alex_slam
  • Jr. Member
  • **
  • Автор темы

  • Russian Federation Подольск МО

    Авто: Kia Ceed 1.6 AT
    ODO 0 km

  • Оффлайн Оффлайн
  • Сообщений: 85

  • Благодарности
    -Выданные: 1
    -Полученные: 0


друзья... описываю свою проблему как есть...
сегодня утром помыл авто, выехал с мойки все ок... проехал около 20км оставил машину на стоянке на длительную стоянку вечером сажусь в машину завожусь, еду и наблюдаю, что на панеле приборов одни нулю, ну т.е. не работают приборы... спидометр, тахометр, температура, уровень топлива - все стоит на нуле... подскажите в чем может быть трабл? в сервис савсем нет времени заезжать... по предохранителям может посмотреть - подскажите какие именно?
Спасибо.
Записан
papil
  • Hero Member
  • *****

  • Russian Federation ПЕРМЬ

    ODO 50000 km

    Награды:
    Активное участие в развитии клуба. 20011
  • Оффлайн Оффлайн
  • Сообщений: 2026

  • Благодарности
    -Выданные: 9
    -Полученные: 158

0

Если машина заводится и работает без нареканий то скорее всего где то отошел разъем или предохранитель.
Думаю это CLUSTER 10А блок в салоне. Схема расположения предохранителей есть на форуме и в мануале на бибику.
Записан
Не езди быстрей чем летает твой ангел хранитель.
Видеть частное в общем и общее в частном.
vs947
  • Hero Member
  • *****

  • Russian Federation Москва

    Авто: Kia Ceed 1.6 MT
    ODO 0 km

  • Оффлайн Оффлайн
  • Сообщений: 2967

  • Благодарности
    -Выданные: 20
    -Полученные: 126

  • Сид включил аварийку
0

Попробуйте скинуть клемму аккумулятора, подождите несколько минут, потом попробуйте снова. После снятия клеммы откалибруйте ЭУР.    http://ceedonline.info/ru/articles/ArticleShow.aspx?id=26
« Последнее редактирование: Декабрь 16, 2010, 11:06:20 am от vs947 »
Записан
弗拉基米尔
PROlite
  • Hero Member
  • *****

  • Russian Federation Вишневый Сад


    Авто: Audi A4 AT
    ODO 1111 km

  • Оффлайн Оффлайн
  • Сообщений: 20796

  • Благодарности
    -Выданные: 112
    -Полученные: 411

  • Костя
0

Думаю это CLUSTER 10А блок в салоне. Схема расположения предохранителей есть на форуме и в мануале на бибику.

и еще А/BAG IND - блок в салоне 10А.
Записан
Не зная падежов,не говари глупастев...
Так и знай,это память обо мне...
Altar
  • Moderator
  • Hero Member
  • *****

  • Russian Federation Москва

    ODO 0 km

  • Оффлайн Оффлайн
  • Сообщений: 4453

  • Благодарности
    -Выданные: 19
    -Полученные: 254

0

Попробуйте скинуть клемму аккумулятора, подождите несколько минут, потом попробуйте снова.
+1
Записан
KSN42
  • Новичок
  • *

  • ODO 0 km

  • Оффлайн Оффлайн
  • Сообщений: 12

  • Благодарности
    -Выданные: 0
    -Полученные: 1

0

Объединил темы.

Здравствуйте! Сегодня помыл машину, движок не мыл, на улице -7. Выехал из мойки включил свет загорелась лампочка давления масла, заглушил двигатель, проверил масло в норме, завёл снова лампочка не горит только включил свет опять загорелась, позвонил в сервис там мне сказали вези машину на эвакуаторе к нам, до сервиса 125 км. До мойки всё работало без проблем, значит это глюк с электрикой, дал постоять немного, снова завёл лампочка больше не загоралась, но не работает тахометр, спидометр, датчик топлива и температуры показывают не правильные показания, полный бак а показывает что бензина почти нет. температуру то показывает то нет. Бортовой компьютер не реагирует на кнопку управления. Пробывал сбрасывать, отключал аккумулятор не помогло но показания компьютера сбросились но по прежнему не реагирет. Кто знает что можно посмотреть, какой разъём или предохранитель. Похожая тема есть но там неисправность пропала сама сабой.
« Последнее редактирование: Декабрь 16, 2010, 15:03:26 pm от Altar »
Записан
KSN42
  • Новичок
  • *

  • ODO 0 km

  • Оффлайн Оффлайн
  • Сообщений: 12

  • Благодарности
    -Выданные: 0
    -Полученные: 1

0

Аккумулятор оключал, эффекта нет. А где в салоне находится блок CLUSTER 10А и А/BAG IND - блок в салоне 10А.?
Записан
PROlite
  • Hero Member
  • *****

  • Russian Federation Вишневый Сад


    Авто: Audi A4 AT
    ODO 1111 km

  • Оффлайн Оффлайн
  • Сообщений: 20796

  • Благодарности
    -Выданные: 112
    -Полученные: 411

  • Костя
0

Аккумулятор оключал, эффекта нет. А где в салоне находится блок CLUSTER 10А и А/BAG IND - блок в салоне 10А.?

Водительскую дверь открываем видим заглушку торпеды, дергаем на себя.
Записан
Не зная падежов,не говари глупастев...
Так и знай,это память обо мне...
vs947
  • Hero Member
  • *****

  • Russian Federation Москва

    Авто: Kia Ceed 1.6 MT
    ODO 0 km

  • Оффлайн Оффлайн
  • Сообщений: 2967

  • Благодарности
    -Выданные: 20
    -Полученные: 126

  • Сид включил аварийку
0

Желательно просушить машину, загнав ее в теплое место, например, в торговый центр.
Записан
弗拉基米尔
KSN42
  • Новичок
  • *

  • ODO 0 km

  • Оффлайн Оффлайн
  • Сообщений: 12

  • Благодарности
    -Выданные: 0
    -Полученные: 1

0

Машина постояла с час на улице, попробывал завести и о чудо приборы заработали, всё кроме кнопки управления показаниями бортого компьютера, притом кнопка сброса показаний похоже работает, попробывал проехать показания пройденного пути на экране меняются. Может вода попала в кнопку, руль на мойке тоже мыли или протирали. Всё это конечно хорошо, но где гарантия что они снова не пропадут, или пропадут после следующей мойки машины. Хотелось бы всё-таки понять и разобраться в чём проблема, что происходит. Может кто находил истинную причину этой неисправности. У меня блок предохранителей находиться под капотом, рядом контроллер управления двигателем.  А что находиться за заглушкой с левой стороны панели?
Записан
Altar
  • Moderator
  • Hero Member
  • *****

  • Russian Federation Москва

    ODO 0 km

  • Оффлайн Оффлайн
  • Сообщений: 4453

  • Благодарности
    -Выданные: 19
    -Полученные: 254

0

У меня блок предохранителей находиться под капотом, рядом контроллер управления двигателем.  А что находиться за заглушкой с левой стороны панели?
Второй блок.
Записан
alex_slam
  • Jr. Member
  • **
  • Автор темы

  • Russian Federation Подольск МО

    Авто: Kia Ceed 1.6 AT
    ODO 0 km

  • Оффлайн Оффлайн
  • Сообщений: 85

  • Благодарности
    -Выданные: 1
    -Полученные: 0

0

Доехал до сервисного центра Русь Авто...
"подиагностировали" говорят замена приборной панели нужна... заказали (в течении 7-10 дней поменять должны)...
как мне ездить все это время не понятно... ну один прибор не показывает, при этом даже уровень топлива я определить не могу :( ппц мастера разводят руками: "ну не ездите"... может есть совет настоящих специалистов (а то этим я чувствую в сервисе особенно "некогда" гарантийными случаями заниматься)...
Записан
KSN42
  • Новичок
  • *

  • ODO 0 km

  • Оффлайн Оффлайн
  • Сообщений: 12

  • Благодарности
    -Выданные: 0
    -Полученные: 1

0

Поездил пару дней, сначала у бортового компьютера были не правильные показания среднего расхода топлива(показания постоянно менялись), показывал не реально завышенные, кнопка управления работала только временами. Через пару дней всё заработало показания компьютера пришли в норму, управление работает, все приборы показывают и больше глюков не было пока. Думаю скорей всего это связано с плохим контактом, в разъёмах панели индикации и бортового компьютера, по всей видимости куда-то попадает вода.
Записан
alex_slam
  • Jr. Member
  • **
  • Автор темы

  • Russian Federation Подольск МО

    Авто: Kia Ceed 1.6 AT
    ODO 0 km

  • Оффлайн Оффлайн
  • Сообщений: 85

  • Благодарности
    -Выданные: 1
    -Полученные: 0

0

Поездил пару дней, сначала у бортового компьютера были не правильные показания среднего расхода топлива(показания постоянно менялись), показывал не реально завышенные, кнопка управления работала только временами. Через пару дней всё заработало показания компьютера пришли в норму, управление работает, все приборы показывают и больше глюков не было пока. Думаю скорей всего это связано с плохим контактом, в разъёмах панели индикации и бортового компьютера, по всей видимости куда-то попадает вода.
У меня все само заработало... в сервисном центре об этом пока что не знают... вот думаю стоит ли менять? мне тоже кажется что это беда плохого контакта или влажности :(
Записан
KSN42
  • Новичок
  • *

  • ODO 0 km

  • Оффлайн Оффлайн
  • Сообщений: 12

  • Благодарности
    -Выданные: 0
    -Полученные: 1

0

А машину теперь не мыть до лета?! Наверняка после следующей мойки будет тоже самое, и может само сабой не пройти и как всегда в самый не подходящий момент а ездить с не работающей панелью очень не приятно.
Записан
Страницы: [1] 2 3 ... 17   Вверх

Чтобы прокомментировать данную тему, или создать новую зарегистрируйтесь или зайдите на форум под своей учетной записью.


форум kia ceed > Вопросы эксплуатации > kia ceed, kia ceed fl (2007-2011) > Электрика (Модераторы: MIK, Altar)

 

Отказали приборы панели и бортовой компьютер

 

Новые фотографии галереи. Добавь и свою!
СМОТРЕТЬ ЕЩЕ! :)...
     5   настроить
или быстрая регистрация и вход через ВК

Новые фотографии ↓
Вce новые фото →
Лучшие темы за сегодня ↓ AlexRT, с днем рождения! 1 

Рейтинг автосервисов kia ↓
Каширка 39 (Москва) →  63 

FAVORIT MOTORS СЕВЕР (Москва) →  52 

АвтоГЕРМЕС (Москва) →  39 

АВТО-СТАРТ 15 КМ МКАД (Москва) →  37 



Весь рейтинг сервисов kia →
Чтобы добавить свой отзыв о сервисе - зарегистрируйся


  Мобильная версия Контакты администрации